Bonsoir j ai un souci d algues et je ne sais pas comment m en débarrasser ça res...

Orchidee
Orchidee
Bonsoir j ai un souci d algues et je ne sais pas comment m en débarrasser ça ressemble à des algues cornes de cerf mon eclairage est une rampe led 3000 lumens j éclair 8 h00 par jour ph 7.6 un kh à 7 mon fer est à zéro je l ai testé mais aucune couleur apparue

21 commentaires

Virigiloup
Virigiloup
Si tu as mis en eau ton aquarium il n'y a pas très longtemps, c'est normal, les algues poussent plus vite que les plantes ça disparaîtra une fois que le cycle ce seras mis en place. Après si tu la mis en eau il y a un moment, cela peut provenir d'un manque de CO2, ou le substrat mal adapter. Les changement d'eau sont aussi important. Après je suis novice tu auras bien d'autre réponse qui arriveront :)
Orchidee
Orchidee
Alors oui il est en eau depuis 7 mois
NakMuay
NakMuay
+1 pour l'avis de Virgiloup ;) 7 mois, bien que le bac n'ait pas encore forcément trouver son équilibre (!= cycle de l'azote), mieux vaut malgré tout vérifier ton brassage, ton éclairage, tes NO3, PO4 etc...

Tu n'as pas saisi les informations sur le profil de ton bac, qu'as-tu en éclairage ? Connais-tu tes paramètres ?
NakMuay
NakMuay
(Après dans l'absolu ça va, rien d'affolant ;p)
Lulu82
Lulu82
J'aperçois 2 feuille marron à droite du bas la photo le fer à zéro donc à rajouter en engrais ! Pour les algue oui il faut nous dire à combien de pourcentage tu change ton eau à quelle hauteur dans la semaine ?
Ton brassage ce fais t'il bien quel est le taux de niveaux no3 et no2 ainsi que que le po4 fais un check-up de ton bac quand tu as un problème de ce genre ou d'un autre se permet de savoir ce qu'il en ai et de la on pourra aider ;)
Orchidee
Orchidee
Bonjour alors je change 10 pour cent chaque semaine avec 4 litres d eau osmosee et 2l eau du robinet préparée j éclaire 8h00 par jour avec rampe led 3000 lumens je n ai pas de nitrites et mon ph est 7.6 et mon kh a 7 je n ai pas mon gh ni nitrate ni potassium mon fer est à zéro. J ai des plantes rouges qui se portent à merveilles toutes mes plantes sont bien et aucune ne pourries. Ma pompe est une api superclean 90/120 avec une mousse j ai enlevé la cartouche de charbon et je met de la ouate à la place. Je trouve que le débit est un peu trop fort du coup je la monte un peu pour pas qu il y est trop de courant. J ai rajouter lentilles d eau cabomba et elodee afin de contrecarrer les algues. Merci à vous
Anonyme
Anonyme
greg-ktz
greg-ktz
Bonjour, j'ai exactement le même problème que toi, t'es photos en soit me conforte dans l'idée que je ne suis pas le seul a avoir le problème, j'ai moi même fait ma petite enquête et après avoir tester mon eau , tout les paramètres sont dans le vert et je ne comprends pas l'origine n'y comment faire disparaître ces algues...
paramètres d'eau :

- pH = 7-7.5
- GH = 7
- KH = 4
- N02 = 0
- N03 = <25 mg

- lampe : rampe led de 800 lumens , 40 lumens/L, 8h/day , avec des plantes peu exigeantes en lumière qui n'ont pas de problème de santé ( elodée , crypto , anubias nana )

- filtration bio : sur céramique
- sol technique : neo soil schrimp
- Age du bac : 4 mois


je ne sais pas dans ton cas mais personnellement elle sont pratiquement impossible a enlever même a la main tellement elles s'accrochent au feuilles --'

je dois couper les feuilles des plantes afin de limiter une potentielle transmission de plant a plant, enfin dans le doute je le fait

J'ai longuement douté pour les identifiées , j'avais hésiter à l'époque entre algues noires filamenteuses et algues pinceaux mais ça ressemble vraiment a ton cas d'algues cornes du cerf...

perso j'ai remarquer que les plantes touchées sont celles qui sont plus proches de ma rampe led mais dans ton cas je ne pense pense pas que ce soit la même choses

J'espère que tu trouvera une solution au problème, si j'en apprends plus et que je trouve une solution je t'en ferais part :)

bien à toi,

GK
Orchidee
Orchidee
A oui alors moi je n en suis pas à ce stade. Je vais remettre mon néon de 15w afin de voir si ça change quelque chose je vous tiendrais au courant au cas où ça changerais quelque chose
greg-ktz
greg-ktz
aucun soucis courage a vous j'espère que nous trouverons une solutions :) de mon coté je vous informerais si j'ai des nouvelles sur le sujet :)
greg-ktz
greg-ktz
@Orchidee tu peux aller voir sur ce lien on parle de l'algue qui nous embête :/

https://ivanov.ch/les-algues-deau-douce/

------------------------------------------------------------------------

je te met ici l'extrait concernant l'algue corne de cerf :

Algues en forme de corne de cerf, ou algues barbes

Famille des algues rouges , Compsopogon.

Elles poussent près de la surface, sur les plantes . Elles semblent apprécier une bonne lumière.On peut les arracher en faisant attention de bien tout retirer sinon elles repartent du même point. Elles sont généralement grises, noires ou même blanchâtres, leur texture est plutôt visqueuse; à priori il s’agit plutôt d’algues rouges que de simples algues vertes . A part l’emploi d’eau de Javel ou l’arrachage manuel il n’y a pas d’autres façon de s’en débarrasser à part en coupant les feuilles des plantes atteintes.

L’algue rouge Compsopogon est une espèce sub-tropicale qui aime les eaux chaudes et alcalines (pH haut, 7,3-8,5) On arrive parfois à s’en débarasser en acidifiant l’eau ( emploi d’aspirine, ) et en diminuant momentanément la température.
----------------------------------------------------------------------------
je vais procéder en retirant les plantes / feuilles atteintes puisqu"il ne semble pas avoir de véritable solution , à part l'aspirine et l'eau de javel que je trouve trop dangereux.... et c'est pas dit que ça fonctionn...

bien à toi,

GK
Orchidee
Orchidee
Oui merci j ai déjà regarder
Orchidee
Orchidee
@greg-ktz merci beaucoup j ai contacter Annie la personne qui a créer le poisson rouge sur you tube je verrais bien
NakMuay
NakMuay
Après avoir rétabli le rapport de Redfield (10 NO3 pour 1 PO4, donc, vérifiez bien vos PO4), éventuellement introduis des plantes à pousse rapide, toujours bon pour concurrencer tout type d'algue, vous pouvez également opter pour une astuce qui marche très bien, injecter du peroxyde d'hydrogène, autrement connu sous eau oxygénée ;D (que vous pouvez acheter en pharmacie ou partout ailleurs : 3% ou a 10 volumes), à injecter directement sur les algues, à la seringue en prenant soin de couper le filtre pendant l'opération en la minute qui suit). C'est tellement efficace que vous les verrez blanchir en live :) ça bullera et ça disparaîtra... Inoffensif pour la faune en petit quantité :)
NakMuay
NakMuay
Sauf pour les bactéries... dont les bonnes... d'où l'intérêt de bien couper le filtre :)
Orchidee
Orchidee
J ai commander la malette de test complète du coup des la fin de semaine je pour faire tous les test nécessaire et voir ce qu il ne va pas car je viens de m apercevoir qu en plus de ces algues là j ai des taches vertes sur certaines de mes plantes je pense vraiment qu il y a un sérieux déséquilibre
greg-ktz
greg-ktz
@NakMuay Merci pour t'es précieux conseils !! je vais veiller avoir le bon rapport de redfield :) et alors en ce qui concerne l'utilisation d'eau oxygénée je t'avoue être un débutant et manipuler de l'H2O2 avec risque de surdosage et maladresse de ma part bas je n'ose pas trop xp
greg-ktz
greg-ktz
@Orchidee les tâches vertes sur t'es plantes sont peut être des plantes encroutantes , sur le lien que je t'ai envoyé prédement il me semble que l'on en parlait aussi :)
NakMuay
NakMuay
@greg-ktz faut pas hésiter t'y vas tout doucement ;)
Orchidee
Orchidee
Alors j ai fait mes test ph 7.5 temp 25 gh 11 kh 6 po4 0 et no3 0 voilà les nitrites il n y en a pas merci
NakMuay
NakMuay
@Orchidee NO3 et PO4 a zéro n’est pas très bon... essaye d’atteindre 5/10 de NO3 et regarder le rapport de Redfield, sinon, t’as un test Silicate sous la main ? ;D
Orchidee
Orchidee
Oui il me semble
Anonyme
Anonyme
Anonyme
Anonyme
Anonyme
Anonyme

Activités récentes

Oxtona
Oxtona vient de se connecter.
il y a 9 minutes
Oxtona
Oxtona vient de se connecter.
il y a 10 minutes
legeek
legeek vient de se connecter.
il y a 23 minutes
Mr.BonG
Mr.BonG vient de se connecter.
il y a 33 minutes
NakMuay
NakMuay a commenté la publication "Bonsoir ! me revo......"
il y a 1 heure