Nouvelle photo de mon aquarium "proxima 325"

Grendrak
Grendrak
Nouvelle photo de mon aquarium "Proxima 325"

7 commentaires

DISCUSBODY
DISCUSBODY
Il y a des poissons ?
shanganagh-takhisis
shanganagh-takhisis
Algues en suspension dans l'eau... La seule fois où j'ai eu ça, j'ai tout viré et tout refait... mais y'a sûrement un autre moyen ! C'est souvent dû aux grosses chaleurs...
NakMuay
NakMuay
Ou à trop de lumière ;) Surtout en phase d'init ;) Effectivement ça peut être compliqué, il faut souvent passer par un blackout, UV ou autre ;)
Grendrak
Grendrak
La cause reste indéterminée, grosse chaleur, retrait de la tourbe ? Car les autres paramètres sont bons. Là, j'ai opté pour l'ajout d'un stérilisateur UV et le résultat est véritable.
Anonyme
Anonyme
DISCUSBODY
DISCUSBODY
courage
Grendrak
Grendrak
En fait, c'est le problème le plus simple à gérer. J'ai installé un stérilisateur UV et hop en 3 jours c'était fini et l'eau est super limpide là. Je vais poster des photos.
NakMuay
NakMuay
Oui ça marche bien ;p
Anonyme
Anonyme
Anonyme
Anonyme

Activités récentes

pelouse
pelouse a ajouté de la faune et de la flore à son aquarium aqua 240L
il y a 1 minute
pelouse
pelouse a commenté la publication "bonjour a tous, j......"
il y a 4 minutes
pelouse
pelouse a commenté la publication "bonjour a tous, j......"
il y a 5 minutes
NakMuay
NakMuay a aimé le commentaire "Si tu a bien tous..." sur la publication "bonjour a tous, j......"
il y a 5 minutes
NakMuay
NakMuay a aimé le commentaire "photo 1" sur la publication "bonjour a tous, j......"
il y a 5 minutes