Conspilate Aquariophile depuis moins de 6 mois

A propos

yvan, 45 ans, Homme, Romilly-sur-Seine
Devenu membre il y a 2 ans
Romilly-sur-Seine , l'Aube , Alsace-Champagne-Ardenne-Lorraine , France
localisation de Conspilate pour rencontre et tchat

Description

Débutant de chez débutant et déjà accro...

Aquariums (2)

aquarium Nature OM
Nature OM
Aquarium communautaire, eau douce

aquarium Nature Amazonienne
Nature Amazonienne
Aquarium biotope, eau douce

125 L net , 100 L brut
Mis en eau il y a 9 mois

Les 5 derniers sujets

Question
Conspilate
Conspilate
Population blackwater amazonien
Je suis en reflexion sur la pop du bac, en quete d'idée.
En cours de cyclage, mais mes parametres ne devraient pas trop changer, le ph stagne sur 6.8, kH proche de 0°, gH vers 2°,temperature 24°. Le bac fait 100 L net
Je pensais a un groupe de petits corydoras, un couple d'apisto relativement amicaux, un banc de tetras citrons ? rineloricaria ?
Preneur de vos avis. Bonne journée
Voir les commentaires précédents
Lolo51
Lolo51
Pour info il y a une bourse à chalons en Champagne début novembre
Conspilate
Conspilate
ah bien faudra que j'essaie de m'y rendre
Anonyme
Anonyme
Conspilate
Conspilate
Reset total de mon bac
Voilà le futur bac blackwater type rio Paraguay...
Voir les commentaires précédents
Conspilate
Conspilate
Eh bien sur l'ancienne version, disons que j'ai cumulé pas mal de soucis, j'étais pas bien exposé, i... Lire la suite
Anonyme
Anonyme
Question
Conspilate
Conspilate
HELP
Bonjour à tous, Je suis à nouveau envahi...les algues font leur retour. J'ai changé mon éclairage car le précèdent ne fonctionnait plus. après un gros nettoyage, j'éclairait donc sans doute un peu trop violement, j'ai donc redescendu les paramètres de la rampe, je suis actuellement à 37 de rouge, 35 % de vert, 37 % de bleu et 20 % de blanc) sur 6H. Les paramètres de l'eau sont iso (pH 7.8... Afficher la suite
HELP
Bonjour à tous,

Je suis à nouveau envahi...les algues font leur retour.
J'ai changé mon éclairage car le précèdent ne fonctionnait plus.
après un gros nettoyage, j'éclairait donc sans doute un peu trop violement, j'ai donc redescendu les paramètres de la rampe, je suis actuellement à 37 de rouge, 35 % de vert, 37 % de bleu et 20 % de blanc) sur 6H.
Les paramètres de l'eau sont iso (pH 7.8 Kh 4 Gh 10 NO2 inf a 0.01 NO3 entre 1 et 2 PO4 inf à 0.1 et Fe 0.05)
J'amende en profito une fois par semaine dans les proportions recommandées Bref j'ai l'impression d'avoir tout essayer et les algues gagnent !!! je déprime... des idées ?
Merci et bon weekend
Voir les commentaires précédents
Amazing
Amazing
Quelle algues ? Filamenteuses, pinceaux ciano
Anonyme
Anonyme